涨停战队-盘中精准买卖指标(通达信无未来主图附图)
2017-01-16 13:39:00   来源:股票壹网   评论:0 点击:

涨停战队-盘中精准买卖指标(通达信无未来主图附图) 谢谢分析、分享!!!--谢谢分享--多谢提供! 辛苦了! 下午好!--谢谢! 下午好! --谢谢分享--谢谢分
  涨停战队-盘中精准买卖指标(通达信无未来主图附图)
谢谢分析、分享!!!--谢谢分享--多谢提供!      辛苦了!           下午好!--谢谢!         下午好!                                            --谢谢分享--谢谢分析、分享!!!--辛苦下来--谢谢分享--谢谢分享--谢谢分享--多谢提供!      辛苦了!           下午好!--谢谢老师分享--只是一个主图而已,哪里有预警嘛--怎么预警?--谢谢楼主分享!!!--@飞翔200 快乐分享--怎么预警?--一般这么准确的指标都是有未来函数的马后炮--同时满足这3个条件:选出4只股票:002287;002553;002651;002227;验证后期走势!
VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);
VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);
HH:=DRAWTEXT(FILTER((VAR4AA>90),45),(LOW)*(0.93),"★大胆搏 ');
GG:=DRAWTEXT(FILTER((VAR4AA>90),35),(LOW)*(0.99000001),'★加仓'),COLOR00FFFF;
A1A:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*1,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*1,5,1),COLOR330066;
A5A:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*1;
BB:=DRAWTEXT(CROSS(A1A,EMA(A1A,5))AND EMA(A1A,5)<A5A,L*0.98,'黑马'),COLORYELLOW;
XG:HH AND GG AND BB;

发现未来函数LLV!
发现未来函数HHV!
发现未来函数SMA!


 飞翔200:   2017-1-16 13:39
   

 股票专家荐股少而精.成功率达95%免费个股咨询点这里

 想了解手头持有个股接下来的走势个股论坛-股票吧点击这里

涨停战队-盘中精准买卖指标(通达信无未来主图附图)..更多详情请加腾飞涨停微信:gupiao139

相关热词搜索:通达信 涨停 涨停板

上一篇:求教各位
下一篇:买卖点一目了然--封堵顶底(指标主图通达信贴图)

本栏点击总排行
分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行