请老师帮我改一下我写的价涨量缩的公式
2016-08-10 19:37:00   来源:股票壹网   评论:0 点击:

请老师帮我改一下我写的价涨量缩的公式 倍:=REF(V,1)*1 7<=V AND C>=O; 平:=MAX(REF(V,1),V) MIN(REF(V,1),V)<=1 05 AND C>=O; 梯:=REF(C,2)>=REF(O,2) AND REF(C,1)>=REF(O,1) AND C>=O AND REF(V,2)
  请老师帮我改一下我写的价涨量缩的公式
倍:=REF(V,1)*1.7<=V AND C>=O;
平:=MAX(REF(V,1),V)/MIN(REF(V,1),V)<=1.05 AND C>=O;
梯:=REF(C,2)>=REF(O,2) AND REF(C,1)>=REF(O,1) AND C>=O AND REF(V,2)<REF(V,1) AND REF(V,1)<V;
REF(倍 OR 平 OR 梯,1) AND C>REF(C,1) AND C>O AND V<REF(V,1);--@任刚 谢谢老师的帮助--@任刚 老师,再请教一下,如何在选股公式当中去掉一字板--
引用:
原帖由 @蓝色港湾z 于 2016-8-11 10:01 发表
任刚 老师,再请教一下,如何在选股公式当中去掉一字板    
倍:=REF(V,1)*1.7<=V AND C>=O;
平:=MAX(REF(V,1),V)/MIN(REF(V,1),V)<=1.05 AND C>=O;
梯:=REF(C,2)>=REF(O,2) AND REF(C,1)>=REF(O,1) AND C>=O AND REF(V,2)<REF(V,1) AND REF(V,1)<V;
REF(倍 OR 平 OR 梯,1) AND C>REF(C,1) AND C>O AND V<REF(V,1);
C>O就不会是一字板了。
 蓝色港湾z:   2016-8-10 19:37
   倍:=REF(V,1)*1.7<=V AND C>=O;
平:=MAX(REF(V,1),V)/MIN(REF(V,1),V)<=1.05 AND C>=O;
梯:=REF(C,2)>=REF(O,2) AND REF(C,1)>=REF(O,1) AND C>=O AND REF(V,2)<REF(V,1) AND REF(V,1)<V;
这是我自己列举的三种情况,请老师教教我,我要在出现这三种情况之后的第二天价涨量缩,收红柱时出预警信号,该怎么写啊

 股票专家荐股少而精.成功率达95%免费个股咨询点这里

 想了解手头持有个股接下来的走势个股论坛-股票吧点击这里
请老师帮我改一下我写的价涨量缩的公式..更多详情请加腾飞涨停微信:gupiao161 或 17067888011 股票壹专家指导服务微信

相关热词搜索:通达信 指标编写互助答疑区

上一篇:求助MACD真正背离公式
下一篇:请老师把这个益盟操盘手的指标改成通达信的

本栏点击总排行
分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行