绝密跟庄买卖加强版(指标主图源码通达信贴图)
2016-07-11 23:56:00   来源:股票壹网   评论:0 点击:

绝密跟庄买卖加强版(指标主图源码通达信贴图) 觉得好,就点个赞吧 ~~发贴不易, 我全是拿着最好的宝贝来发贴的--一大堆未来函数 大家请不要浪费共享币--未来函数 害死人-- --谢谢老师分享,辛苦了!祝投资
  绝密跟庄买卖加强版(指标主图源码通达信贴图)
觉得好,就点个赞吧 ~~  发贴不易, 我全是拿着最好的宝贝来发贴的--一大堆未来函数 大家请不要浪费共享币--未来函数 害死人-- --谢谢老师分享,辛苦了!祝投资愉快!!!--谢谢楼主的无私奉献.楼主能否把{赚钱我总牛}也拿出来分享一下,先谢谢了!--谢谢楼主的分享!!!-- --谢谢楼主分享!!!!!!!1--谢谢楼主分享!!!!!!!1--未来函数 害死人--谢谢楼主的分享!!!副图指标能分享吗。。。。。。--谢谢楼主的分享!--谢谢楼主认真学习了--@宾阳ssjie
         分不清哪个是未来函数,请指出来,谢谢!!!-- §79§ §79§ §79§ §79§--@科技之光环  请不要一味的 避开未来函数, 用不来的人 未来函数害S人, 一个指标好不好用,是用实盘来验证的, 既然此贴有争议, 请说不好的,拿出不好的证据来。
我用了很久,我认为好用,只是分享 一番好意而已,--谢谢老师分享,辛苦了!祝投资愉快!!!--这样买入就少操很多心了......
 闹闹96:   2016-7-11 23:56
   明确的买入,卖出信号,看到跟庄买入,一般能获得 5%-30% 以上的收益, 看到卖出止损。
助你在实盘操作中,做出对的选择。



附上公式源码,供交流学习用

MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);

VAR3:=LLV(HIGH,240);
VAR4:=100*(CLOSE-VAR3)/VAR3;
VAR5:=(CLOSE-LLV(LOW,528))/(HHV(HIGH,528)-LLV(LOW,528))*100;
VAR6:=(CLOSE-LLV(CLOSE,530))/(HHV(CLOSE,530)-LLV(CLOSE,530))*100;
VAR7:=0;
VAR8:=SMA(MAX(CLOSE-REF(CLOSE,1),0),34,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;
VAR9:=SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),13,1)*100;
VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);
VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)>=REF(ZIG(3,22),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);
VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)>=REF(ZIG(3,51),3);
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3);
VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)>=REF(ZIG(3,72),3);
VAR19:=EMA(CLOSE,2)-EMA(CLOSE,150);
买1:=VAR10;
买2:=(VAR11+VAR13+VAR15+VAR17);
卖1:=(VAR12+VAR14+VAR16+VAR18);
B:IF(买1>0 OR 买2>0,LOW*0.99,DRAWNULL),CROSSDOT,LINETHICK3,COLORYELLOW;
DRAWTEXT(买1>0 OR 买2>0,LOW*0.99,"买入'),COLORRED;
S:IF(卖1>0,HIGH*1.01,DRAWNULL),CROSSDOT,LINETHICK3,COLORGREEN;
DRAWTEXT(卖1>0,HIGH*1.02,'卖出'),COLORGREEN;
{股灵吧决策}
VAR100:=(100 - ((90 * (HHV(HIGH,20) - CLOSE)) / (HHV(HIGH,20) - LLV(LOW,20))));
VAR200:=(100 - ((90 * (HHV(HIGH,20) - CLOSE)) / (HHV(HIGH,20) - LLV(LOW,20))));
VAR300:=(100 - MA(((100 * (HHV(HIGH,5) - CLOSE)) / (HHV(HIGH,5) - LLV(LOW,5))),34));
F:IF(CROSS(VAR200,MA(VAR300,5)),LOW * 0.98,DRAWNULL),CROSSDOT,LINETHICK3,COLOREE00EE;
年:MA(CLOSE,22),LINETHICK2,COLORWHITE;
MAA5:MA(C,5),COLORFF00FF,LINETHICK2;
MAA10:=MA(C,10);
MAA30:MA(C,30),COLORRED;
KS:IF(MAA10>MAA30,MAA10,MAA30),COLORBLUE;
A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
DRAWTEXT(FILTER(买=1,5),LOW-0.05,'↖跟庄买进'),COLORYELLOW;
STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;


 股票专家荐股少而精.成功率达95%免费个股咨询点这里

 想了解手头持有个股接下来的走势个股论坛-股票吧点击这里

绝密跟庄买卖加强版(指标主图源码通达信贴图)..更多详情请加腾飞涨停微信:gupiao139

相关热词搜索:通达信 公式源码 指标源码 实盘

上一篇:把123求4联系到ZIG未来函数上取得阻力.支撑.补发通达信用.(主副图.源码.附图.说明.)
下一篇:月线周线监视看盘主图

分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行