徐小明九转序列指标分享(通达信版)
2015-10-16 22:24:00   来源:股票壹网   评论:0 点击:

徐小明九转序列指标分享(通达信版) 按照徐小明的说法九转九转,见九即转。就是见9会向相反方向走 从实战看不一定完全会向反方向走,只是说明一个周期结束 将开始下个周期至于下个是上涨 还是下跌 不一定
  徐小明九转序列指标分享(通达信版)
按照徐小明的说法  九转九转,见九即转。就是见9会向相反方向走

从实战看不一定完全会向反方向走,只是说明一个周期结束
将开始下个周期  至于下个是上涨 还是下跌 不一定
如果在高位 下跌周期概率大  
如果在低位 上涨周期概率大


非双融:=FINANCE(52)=0;

非双融 AND

--谢谢分享。。。。。。。。。。。。--谢谢分享!!!!!--谢谢提供!!!!!!!!--指数漂移,见证。--3-5-7-9这几个K线组合的意思的说法。--3-5-7-9这几个K线组合的意思的说法--谢谢提供!!!!!!!!--谢谢楼主,楼主高手啊,把人家加密的指标和谐了,谢谢,-- --3-5-7-9这几个K线组合的意思的说法
谢谢分享!!!!!!!!!

--谢谢分享!!!!!!!--中投证券电信         
hq.cjis.cn         
443

--K:="KDJ.K"(9,2,2);
TBR:="STIX.TBR";
MATBR:="STIX.MATBR";
TJ0:=O>=REF(L,1);
TJ11:=K-REF(K,1)<-2 AND REF(K,1)>30;
TJ12:=CROSS(MATBR,TBR) AND (CROSS(30,TBR) OR CROSS(25,TBR) OR CROSS(20,TBR));
TJ13:=CROSS(20,TBR) OR CROSS(15,TBR) OR CROSS(10,TBR) OR CROSS(5,TBR);
跳水迹象:=(TJ0 AND TJ11 AND TJ12) OR (TJ0 AND TJ13);
DRAWICON(跳水迹象,1.01*H,8);

--A:=50;
A1:IF((KDJ.K-KDJ.J)>30 AND KDJ.J<0,A,DRAWNULL),COLORGREEN,LINETHICK4;
A2:IF((KDJ.J-KDJ.K)>30 AND KDJ.J>100,A,DRAWNULL),COLORRED,LINETHICK4;

--9来自周易嘛。是极数。。。。。--漂移,没有什么价值--周末愉快!!!!!!!!!!!!!!!!--实际是迪马克序列,9出了不会漂移,但9出之前如果迪马克结构发生变化就会重新计数
 人大大:   2015-10-16 22:24
   徐小明九转序列指标分享

[ 本帖最后由 人大大 于 2015-10-19 21:33 编辑 ]

 股票专家荐股少而精.成功率达95%免费个股咨询点这里

 想了解手头持有个股接下来的走势个股论坛-股票吧点击这里

徐小明九转序列指标分享(通达信版)..更多详情请加腾飞涨停微信:gupiao139

相关热词搜索:通达信 指标公式分享交流区

上一篇:大资金流向K线主图--受回到未来指标启发
下一篇:回调预测+自动划线+黄金K线找买点

本栏点击总排行
分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行