指标(7)美人腿与导弹(源码主图幅图选股贴图通达信)
2015-10-17 07:20:00   来源:股票壹网   评论:0 点击:

指标(7)美人腿与导弹(源码主图幅图选股贴图通达信) 引用:原帖由 @冷妞妞 于 2015-10-17 05:31 发表 根据前期指标信号严谨。这个指标出票宽松。9 1到今天共计出票88张。吉利数。有一张失败(下有截
  指标(7)美人腿与导弹(源码主图幅图选股贴图通达信)
引用:
原帖由 @冷妞妞 于 2015-10-17 05:31 发表
根据前期指标信号严谨。这个指标出票宽松。9.1到今天共计出票88张。吉利数。有一张失败(下有截图)。
首次公布导弹幅图源码。
成功案例。而且出票日期分散。多截几张图 让您熟悉“美人腿”形态
6654988
6654989 ...    
早上好
来学习--妞妞老师又出精品。占位支持!!!!!--这个信号乍一看像双底,以为老师重复开宝箱呢--铁粉就是用金钻支持老师,马上订阅!冷妞出品,必属精品!--老师不要觉得指标不出票就不好意思,适合你指标的行情还没有来而已,我们宁可要信号少而精的指标也不要天天出好几个票的那种,毕竟小散也没有那么多资金来买,是你的粉就会一直看好你,不会因为指标不出票忽视你,能在五点多把宝箱放上来的决不是为了钱,是一种对散户的态度,支持你!冷妞!--
引用:
原帖由 @海涛110 于 2015-10-17 10:18 发表
老师不要觉得指标不出票就不好意思,适合你指标的行情还没有来而已,我们宁可要信号少而精的指标也不要天天出好几个票的那种,毕竟小散也没有那么多资金来买,是你的粉就会一直看好你,不会因为指标不出票忽视你,能 ...    
谢谢您的理解 细心 支持。我会努力挖掘更好的指标。我真心希望我们的会员能够用我的指标赚到钱。可能由于现在行情问题。有些指标出票不多。所以,我两次在宝箱投入我的荐股和抄底指标。以表示内心的歉意。看看历史情况。我这些指标总会放光的。再次谢谢你的支持。--谢谢老师分享。。。。。。。--
引用:
原帖由 冷妞妞 于 2015-10-17 05:31 发表
根据前期指标信号严谨。这个指标出票宽松。9.1到今天共计出票88张。吉利数。有一张失败(下有截图)。
两条均线金叉前貌似一条小腿。故称之为“美人腿”形态。
首次公布导弹幅图源码。
成功案例。而且出票日期分散 ...    
300349为什么股票会失败看资金就知道了超级资金出逃机构出逃肯定失败

300033w为什么成功一看就知道资金在进超级资金机构--可能由于现在行情问题。有些指标出票不多。--继续实际行动支持老师!!!!!--老师您好 请问此指标包括选股指标吗 谢谢--
引用:
原帖由 @贼他哥 于 2015-10-19 11:08 发表
老师您好 请问此指标包括选股指标吗 谢谢    
包括1个选股  一个主图 一个幅图--恭贺老师又出精品了,股票壹有你更精彩!!!--请求老师改成“超级黑马”出现选股,谢谢!


公式如下:

{XDB:="虎拓圣龙.买入力度";
XDS:="虎拓圣龙.卖出力度";}
MM:=H-REF(C,1);
SS:=REF(C,1)-L;
S:=IF(SS>0,SS,0.01);
M:=IF(MM>0,MM,0.01);
HJ:=M+S;
买入力度:=M/HJ*AMOUNT/CAPITAL;
卖出力度:=S/HJ*AMOUNT/CAPITAL;
X:=(买入力度-卖出力度);
SUMX:=SUM(X,0);
SUMXP:=X*10;
CT:=COUNT(SUMXP>0,0);
ST:=COUNT(SUMXP<0,0);
CZ:=CT-ST;
T1:=V>MA(V,0)*5;
T2:=SLOPE(C,5)>0.02;
T3:=SLOPE(C,4)>0.016;
X1:=T1 AND T2 AND SUMX>0 AND CT>ST*1.5;
X2:=(COUNT(SUMXP>0,6)>5 OR COUNT(SUMXP>0,10)>7) AND SUMX>0.1 AND T3;
Y:=HHV(SUMXP,0);
B:=X1*Y;
庄家:(X2*Y)/200,LINETHICK2,COLOR0088FF;
VAR2:=1/WINNER(CLOSE);
VAR3:=MA(CLOSE,13);
VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
VARB:=3*VAR9-2*SMA(VAR9,15,1);
VARC:=100-VARB;
散户: (100-VARA)/1,LINETHICK1 ,COLORWHITE;
H00:=SUM(IF((CLOSE> REF(CLOSE,1.000)),VOL,IF((CLOSE<REF(CLOSE,1.000)),(0-VOL),0)),0);
H01:=SUMBARS(VOL,CAPITAL);
H02:=IF((CLOSE>LLV(CLOSE,H01)),1.000,(0-1.000))*IF((H00 >LLV(H00,H01)),1.000,(0-1.000));
H03:=(COUNT((IF((H02=(0-1.000)),1.000,0)=1.000),8.000)>2.000);
H04:=((CLOSE-DMA((((3.000 * HIGH + LOW)+OPEN)+2.000 * CLOSE)/7.000,VOL/SUM(AMOUNT,13.000)/
AMOUNT/VOL/100.000/100.000))/DMA((((3.000*HIGH+LOW)+OPEN)+2.000*CLOSE)/7.000,VOL/SUM(AMOUNT,13.000)/
AMOUNT/VOL/100.000/100.000)*100.000<(0-18.000));
H05:=((CLOSE-MIN(REF(CLOSE,5.000)*0.865,REF(CLOSE,21.000)*0.772))/CLOSE<0.009);
H06:=((H03 AND H04) AND H05);
H07:=(((((OPEN < EMA(CLOSE,5.000)) AND (CLOSE=HIGH)) AND (CLOSE/OPEN>=1.05)) AND (VOL/
CAPITAL>=0.019)) AND (VOL/CAPITAL<=0.200));
H08:=(H07 AND (COUNT(H07,5.000)=1.000));
H09:=((((((((((((MA(CLOSE, 3.000)>REF(MA(CLOSE,3.000),1.000)) AND (MA(CLOSE, 5.000)>
REF(MA(CLOSE,5.000),1.000))) AND (MA(CLOSE,10.000)>REF(MA(CLOSE,10.000),1.000))) AND
(VOL/240.000>REF(VOL,30.000)*1.200/240.000*1.500)) AND (CLOSE>LOW*1.059)) AND (CLOSE>
REF(MA(CLOSE,3.000),1.000))) AND REF(CLOSE,1.000)) AND (MA(CLOSE,5.000)>REF(MA(CLOSE,
5.000),1.000))) AND (MA(CLOSE,10.000)>REF(MA(CLOSE,10.000),1.000))) AND (MA(CLOSE,20.000)>
REF(MA(CLOSE,20.000),1.000))) AND (MA(VOL,5.000)>REF(MA(VOL,5.000),1.000))) AND ((MA(CLOSE,5.000)-MA
(CLOSE,10.000))<= 0.579));
A0A:=FILTER(H09,5.000);
牛股:((H06 OR H07) AND A0A),LINETHICK1,COLORRED;
主力筹码:=EMA(WINNER(CLOSE)*70,10);
散户筹码:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,10);
机构拉升:(主力筹码-散户筹码)/1,LINETHICK1,COLORMAGENTA;
钥匙:50,COLOR00FF66;
ZLCM:=EMA((WINNER(CLOSE) * 70),3);
SHCM:=EMA(((WINNER((CLOSE * 1.1)) - WINNER((CLOSE * 0.9))) * 80),3);
主力控盘:((ZLCM / (ZLCM + SHCM)) * 100),LINETHICK2,COLORYELLOW;
顶:90, LINETHICK2 ,COLORRED;
风险:80,COLORYELLOW;
VARF:=TROUGHBARS(3,15,1)<4;
多空:=EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),COLORWHITE;
STICKLINE(FILTER(VARF=1,5) AND 多空<-10,40,0,2,0),COLORF00FF0;
STICKLINE(FILTER(VARF=1,5),40,0,2,0),COLORYELLOW;
DRAWTEXT(牛股,-10.4,"▲←超级黑马'),COLORRED;--
引用:
原帖由 @阳光易青 于 2015-10-19 11:23 发表
请求老师改成“超级黑马”出现选股,谢谢!


公式如下:

{XDB:="虎拓圣龙.买入力度";
XDS:="虎拓圣龙.卖出力度";}
MM:=H-REF(C,1);
SS:=REF(C,1)-L;
S:=IF(SS>0,SS,0.01);
M:=IF(MM>0,MM,0.01);
HJ:=M ...    
有求助请去答疑区   谢谢

H00:=SUM(IF((CLOSE> REF(CLOSE,1.000)),VOL,IF((CLOSE<REF(CLOSE,1.000)),(0-VOL),0)),0);
H01:=SUMBARS(VOL,CAPITAL);
H02:=IF((CLOSE>LLV(CLOSE,H01)),1.000,(0-1.000))*IF((H00 >LLV(H00,H01)),1.000,(0-1.000));
H03:=(COUNT((IF((H02=(0-1.000)),1.000,0)=1.000),8.000)>2.000);
H04:=((CLOSE-DMA((((3.000 * HIGH + LOW)+OPEN)+2.000 * CLOSE)/7.000,VOL/SUM(AMOUNT,13.000)/
AMOUNT/VOL/100.000/100.000))/DMA((((3.000*HIGH+LOW)+OPEN)+2.000*CLOSE)/7.000,VOL/SUM(AMOUNT,13.000)/
AMOUNT/VOL/100.000/100.000)*100.000<(0-18.000));
H05:=((CLOSE-MIN(REF(CLOSE,5.000)*0.865,REF(CLOSE,21.000)*0.772))/CLOSE<0.009);
H06:=((H03 AND H04) AND H05);
H07:=(((((OPEN < EMA(CLOSE,5.000)) AND (CLOSE=HIGH)) AND (CLOSE/OPEN>=1.05)) AND (VOL/
CAPITAL>=0.019)) AND (VOL/CAPITAL<=0.200));
H08:=(H07 AND (COUNT(H07,5.000)=1.000));
H09:=((((((((((((MA(CLOSE, 3.000)>REF(MA(CLOSE,3.000),1.000)) AND (MA(CLOSE, 5.000)>
REF(MA(CLOSE,5.000),1.000))) AND (MA(CLOSE,10.000)>REF(MA(CLOSE,10.000),1.000))) AND
(VOL/240.000>REF(VOL,30.000)*1.200/240.000*1.500)) AND (CLOSE>LOW*1.059)) AND (CLOSE>
REF(MA(CLOSE,3.000),1.000))) AND REF(CLOSE,1.000)) AND (MA(CLOSE,5.000)>REF(MA(CLOSE,
5.000),1.000))) AND (MA(CLOSE,10.000)>REF(MA(CLOSE,10.000),1.000))) AND (MA(CLOSE,20.000)>
REF(MA(CLOSE,20.000),1.000))) AND (MA(VOL,5.000)>REF(MA(VOL,5.000),1.000))) AND ((MA(CLOSE,5.000)-MA
(CLOSE,10.000))<= 0.579));
A0A:=FILTER(H09,5.000);
牛股:((H06 OR H07) AND A0A);--@冷妞妞 谢谢!--http://www.gupiao1.com/thread-6988236-1-1.html这个与你的七号美人脚有点像--美人腿收获涨停

 冷妞妞:   2015-10-17 07:20
   根据前期指标信号严谨。这个指标出票宽松。9.1到今天共计出票88张。吉利数。有一张失败(下有截图)。
两条均线金叉前貌似一条小腿。故称之为“美人腿”形态。
首次公布导弹幅图源码。
成功案例。而且出票日期分散。多截几张图 让您熟悉“美人腿”形态













失败案例一张跌7%




[ 本帖最后由 冷妞妞 于 2015-10-17 09:57 编辑 ]

 股票专家荐股少而精.成功率达95%免费个股咨询点这里
指标(7)美人腿与导弹(源码主图幅图选股贴图通达信)..更多详情请加腾飞涨停微信:gupiao161 或 17067888011 股票壹专家指导服务微信

相关热词搜索:通达信 金钻指标共享交流区

上一篇:盘中-2%以下预警,买入当日或次日涨停的概率极高!!!
下一篇:缠论终极版中枢指标-操盘手5金钻就一个

本栏点击总排行
分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行