请老师把益盟操盘手的资金博弈指标改为通达信
2014-04-15 13:25:00   来源:股票壹网   评论:0 点击:

请老师把益盟操盘手的资金博弈指标改为通达信 好像BIGORDER ,通达信函数中无法找出替代者。云飘飘123: 2014-4-15 13:25 以下是益盟操盘手的资金博弈指标,请改为通达信指标,谢谢: jgV:=(BIGORDER(1,3)-
  请老师把益盟操盘手的资金博弈指标改为通达信
好像BIGORDER ,通达信函数中无法找出替代者。
 云飘飘123:   2014-4-15 13:25
   以下是益盟操盘手的资金博弈指标,请改为通达信指标,谢谢:

jgV:=(BIGORDER(1,3)-BIGORDER(2,3))*vol/CAPITAL;
dhV:=(BIGORDER(1,2)-BIGORDER(2,2)-BIGORDER(1,3)+BIGORDER(2,3))*vol/CAPITAL;
zhV:=(BIGORDER(1,1)-BIGORDER(2,1)-BIGORDER(1,2)+BIGORDER(2,2))*vol/CAPITAL;
shV:=(BIGORDER(2,1)-BIGORDER(1,1))*vol/CAPITAL;
A1:=MIN((COUNT(ORDER(2),0)),60);
超级资金:EMA(jgV,A1)*A1,COLORMAGENTA;
大户资金:EMA(dhV,A1)*A1,color3399FF ;
中户资金:EMA(zhV,A1)*A1,colorcyan;
散户资金:EMA(shV,A1)*A1,colorgreen;
0,color333333;

 股票专家荐股少而精.成功率达95%免费个股咨询点这里

 想了解手头持有个股接下来的走势个股论坛-股票吧点击这里
请老师把益盟操盘手的资金博弈指标改为通达信..更多详情请加腾飞涨停微信:gupiao163 或 18692083657 股票壹专家指导服务微信

相关热词搜索:通达信 益盟操盘手

上一篇:求帮忙编写一个通达信的15天内有过2个涨停的选个公式
下一篇:求高手做个股价站上CBJX1线上1至8天(可随意调整天数)的选股公式。

本栏点击总排行
分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行