麻烦老师修改(强庄附图)为选股公式。(大盘密钥)老师已解决!
2014-01-04 09:39:00   来源:股票壹网   评论:0 点击:

麻烦老师修改(强庄附图)为选股公式。(大盘密钥)老师已解决! ok 获利30:=100*WINNER(CLOSE*0 9*0 9*0 9); 获利30>20;--谢谢 甜不辣1979: 2014-1-4 09:39 活筹: 100*WINNER(REF(CLOS
  麻烦老师修改(强庄附图)为选股公式。(大盘密钥)老师已解决!
ok
获利30:=100*WINNER(CLOSE*0.9*0.9*0.9);
获利30>20;--谢谢....................
 甜不辣1979:   2014-1-4 09:39
   活筹: 100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9);
死筹: 100*WINNER(CLOSE);
主力筹码: 100*WINNER(CLOSE*0.9);
获利3: 100*WINNER(CLOSE*0.97);获利20: 100*WINNER(CLOSE*0.9*0.9);
获利30: 100*WINNER(CLOSE*0.9*0.9*0.9);
穿透筹码: 100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1);
AA:REF(主力筹码<30,1) AND 主力筹码>30,COLOR0099FF;
QW:LOW<COST(4) AND CLOSE>COST(4),COLOR888888;
STICKLINE(获利3>85,0,获利3,8,0),COLORYELLOW;
STICKLINE(主力筹码>30,0,主力筹码,8,1),COLORFF00FF;
STICKLINE(获利20>20,0,获利20,8,1),COLOR00FF00;
STICKLINE(获利30>20,0,获利30,8,0),COLORRED;

源码,想修改成选股公式,把刚刚出现红色筹码的股都选出来。

[ 本帖最后由 甜不辣1979 于 2014-1-4 22:32 编辑 ]

 股票专家荐股少而精.成功率达95%免费个股咨询点这里
麻烦老师修改(强庄附图)为选股公式。(大盘密钥)老师已解决!..更多详情请加腾飞涨停微信:gupiao163 或 18692083657 股票壹专家指导服务微信

相关热词搜索:通达信 选股公式 选股指标

上一篇:黄历上的"宜立券,宜交易"这样的日子如何表达
下一篇:请老师帮忙写股价创N天新高后跌幅大于5%选股

本栏点击总排行
分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行