发三个红的发紫的公式,大家研究,说不定会有新的发现。
2013-11-18 13:03:34   来源:   评论:0 点击:

发三个红的发紫的公式,大家研究,说不定会有新的发现。绝密1号Var1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);Var2:=HIGH-REF(HIGH,1);Var3:=REF(LOW,1)-LOW;Var4:=SUM(IF(Va
发三个红的发紫的公式,大家研究,说不定会有新的发现。


绝密1号
Var1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
Var2:=HIGH-REF(HIGH,1);
Var3:=REF(LOW,1)-LOW;
Var4:=SUM(IF(Var2>0 AND Var2>Var3,Var2,0),25);
Var5:=SUM(IF(Var3>0 AND Var3>Var2,Var3,0),25);
Var6:=Var4*100/Var1;
Var7:=Var5*100/Var1;
Var8:=MA(ABS(Var7-Var6)/(Var7+Var6)*100,15);
Var9:=(Var8+REF(Var8,15))/2;
VarA:=Var7>Var6 AND Var7>25 AND Var6<25;
VarB:=ZIG(3,Q/5);
VarC:=MA(VarB,2);
VarD:=CROSS(VarB,VarC);
VarE:=REF(INDEXC,1);
VarF:=SMA(MAX(INDEXC-VarE,0),3,1)/SMA(ABS(INDEXC-VarE),3,1)*100;
Var10:=VarF AND VarF<8;
Var11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
Var12:=SMA(Var11,3,1);
Var13:=SMA(Var12,3,1);
Var14:=Var13 AND Var13<20;
VarA AND VarD AND Var10 AND Var14 AND DATE>960101 AND DATE<10020430;

绝密2号
Var1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
Var2:=HIGH-REF(HIGH,1);
Var3:=REF(LOW,1)-LOW;
Var4:=SUM(IF(Var2>0 AND Var2>Var3,Var2,0),25);
Var5:=SUM(IF(Var3>0 AND Var3>Var2,Var3,0),25);
Var6:=Var4*100/Var1;
Var7:=Var5*100/Var1;
Var8:=MA(ABS(Var7-Var6)/(Var7+Var6)*100,15);
Var9:=(Var8+REF(Var8,15))/2;
VarA:=Var7>Var6 AND Var7>25 AND Var6<25;
VarB:=ZIG(3,W/5);
VarC:=MA(VarB,2);
VarD:=CROSS(VarB,VarC);
VarE:=REF(INDEXC,1);
VarF:=SMA(MAX(INDEXC-VarE,0),12,1)/SMA(ABS(INDEXC-VarE),12,1)*100;
Var10:=VarF AND VarF<90;
Var11:=REF(INDEXC,1);
Var12:=SMA(MAX(INDEXC-Var11,0),3,1)/SMA(ABS(INDEXC-Var11),3,1)*100;
Var13:=Var12 AND Var12<8;
Var14:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
Var15:=SMA(Var14,3,1);
Var16:=SMA(Var15,3,1);
Var17:=Var16 AND Var16<20;
VarA AND VarD AND Var10 AND Var13 AND Var17 AND DATE>960101 AND DATE<10020430;

绝密3号
Var1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
Var2:=HIGH-REF(HIGH,1);
Var3:=REF(LOW,1)-LOW;
Var4:=SUM(IF(Var2>0 AND Var2>Var3,Var2,0),25);
Var5:=SUM(IF(Var3>0 AND Var3>Var2,Var3,0),25);
Var6:=Var4*100/Var1;
Var7:=Var5*100/Var1;
Var8:=MA(ABS(Var7-Var6)/(Var7+Var6)*100,15);
Var9:=(Var8+REF(Var8,15))/2;
VarA:=Var7>Var6 AND Var7>25 AND Var6<25;
VarB:=ZIG(3,S/5);
VarC:=MA(VarB,2);
VarD:=CROSS(VarB,VarC);
VarE:=REF(INDEXC,1);
VarF:=SMA(MAX(INDEXC-VarE,0),6,1)/SMA(ABS(INDEXC-VarE),6,1)*100;
Var10:=VarF AND VarF<8;
Var11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
Var12:=SMA(Var11,3,1);
Var13:=SMA(Var12,3,1);
Var14:=Var13 AND Var13<20;
VarA AND VarD AND Var10 AND Var14 AND DATE>960101 AND DATE<10020430;
发三个红的发紫的公式,大家研究,说不定会有新的发现。..更多详情请加腾飞涨停微信:aa13187333584 股票壹专家指导服务微信或 QQ:93249873

相关热词搜索:三个 发紫 公式

上一篇:绝对准确的买卖指标原码(价值100万)大智慧版
下一篇:通达信主图

本栏点击总排行
分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行