请老师修改这个东方财富资金博弈选股公式,改为超大资金线大于散户线,股价大于20线
2013-11-29 09:43:00   来源:股票壹网   评论:0 点击:

请老师修改这个东方财富资金博弈选股公式,改为超大资金线大于散户线,股价大于20线 资金博弈 超大">"资金博弈 散户"ANDC>MA(C,20) 是这样吧--提示资金博弈标识符没有定义或没有完成。 @逐花--引用:原帖由 @
  请老师修改这个东方财富资金博弈选股公式,改为超大资金线大于散户线,股价大于20线
资金博弈.超大">"资金博弈.散户"  AND  C>MA(C,20)
是这样吧--提示资金博弈标识符没有定义或没有完成。 @逐花--
引用:
原帖由 @鸿翔宇 于 2013-11-29 09:43 发表
请修改下面这个选股公式,把上穿都改成大于。超大资金线大于散户线,股价大于20日均线。
另外下面这个公式东方财富通不能通过。

CROSS("资金博弈.超大","资金博弈.散户") AND CROSS(C,MA(C,20));    
把资金博弈的源码贴出来--@jgV:=(BIGORDER(1,3)-BIGORDER(2,3))*vol;
dhV:=(BIGORDER(1,2)-BIGORDER(2,2)-BIGORDER(1,3)+BIGORDER(2,3))*vol;
zhV:=(BIGORDER(1,1)-BIGORDER(2,1)-BIGORDER(1,2)+BIGORDER(2,2))*vol;
shV:=(BIGORDER(2,1)-BIGORDER(1,1))*vol;
tD:=COUNT(BIGORDER(1,0),0);
myD:=min(tD,60);
超级资金:ema(jgV,myD)*myD/capital,COLORMAGENTA;
大户资金:ema(dhV,myD)*myD/capital,color3399FF ;
中户资金:ema(zhV,myD)*myD/capital,colorcyan;
散户资金:ema(shV,myD)*myD/capital,colorgreen;
0,color333333,PRECIS0,layer7;任我行2010--这个是大智慧的,但大智慧显示不出来 @任我行2010--能让这个大智慧的指标显示出来,不用改成选股公式也行了 @鸿翔宇--有想法。。。。可惜无高手--有想法。。。。可惜无高手
 鸿翔宇:   2013-11-29 09:43
   请修改下面这个选股公式,把上穿都改成大于。超大资金线大于散户线,股价大于20日均线。
另外下面这个公式东方财富通不能通过。

CROSS("资金博弈.超大","资金博弈.散户") AND CROSS(C,MA(C,20));

 股票专家荐股少而精.成功率达95%免费个股咨询点这里

请老师修改这个东方财富资金博弈选股公式,改为超大资金线大于散户线,股价大于20线..更多详情请加腾飞涨停微信:gupiao139

相关热词搜索:东财通 选股公式 选股指标 东方财富通

上一篇:求助:MACD各组高、低点及相应价格的画线公式?
下一篇:下面主力资金指标不能通过是什么原因,求教了(已解决:谢冷妞老师)

本栏点击总排行
分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行