指标公式分享交流区发贴指引与发贴规范
2013-02-22 10:02:00   来源:股票壹网   评论:0 点击:

指标公式分享交流区发贴指引与发贴规范 谢谢!!支持改革创新!--@董银山 我的都90多个 推荐了 ,怎么还不是 精华 贴呀? --[quote]原帖由 @本区规则 于 2013-2-22 10:02 发表 --谢
  指标公式分享交流区发贴指引与发贴规范
谢谢!!支持改革创新!--@董银山 我的都90多个 推荐  了 ,怎么还不是 精华 贴呀?

--[quote]原帖由 @本区规则 于 2013-2-22 10:02 发表

--谢谢!!支持改革创新!--@三合首富 谢谢!!支持改革创新--@本区规则
学习是必须得,坚持学习,坚持回复,坚持与老师们沟通交流。歇息。!!!!!!!!!!!!!!!--@董银山 我发的贴“短线王,绝对无未来”,哪里违规了???--@本区规则


近来公式分亨交流区有些乱,无图,从外区转载本论坛的各种公式改头换面后标为原创,

为了哗众,什么大话也敢讲,让人哭笑皆非,真要天天翻倍赚钱,他数钱的时间全不够用,还有空来这发个帖子?

希望有关管理按论坛《指标公式分享交流区发贴指引与发贴规范》办。

对於在发不符论坛《指标公式分享交流区发贴指引与发贴规范》的帖子应于删除。--学习是必须得,坚持学习,坚持回复,坚持与老师们沟通交流。歇息。--学习是必须得,坚持学习,坚持回复,坚持与老师们沟通交流--坚持与老师们沟通交流,多向老师请教才能进步!!!--定起来先! @画出美丽--顶一个 --非常感谢楼主分享!--明白,会严格遵守!--@董银山 我是新手,想提高我在股票壹的个人主页的访问量,所以有这个想法,请楼主指点,谢谢!

--我在通达信软件的指标很好用一个原码:庄家三步曲吸筹、拉升、出货很好用
庄家:=EMA(EMA(CLOSE,10),10);
现价:=(庄家-REF(庄家,1))/REF(庄家,1)*1000;
STICKLINE(现价<REF(现价,1) AND 现价<0,现价,1,3,0),COLORBLUE;
吸筹:IF(现价<REF(现价,1) AND 现价<0,现价,0)COLORBLUE,NODRAW;  
主力:=100*0.85;
STICKLINE(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,1,3,0),COLORRED;
拉升:IF(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,0),COLORRED,NODRAW;
STICKLINE(现价<REF(现价,1) AND 现价>0,现价,1,3,0),COLOR00FF00;
出货:IF(现价<REF(现价,1) AND 现价>0,现价,0),COLOR00FF00,NODRAW;  
平均价 := SMA (现价,5,1)-SMA(现价,13,1);
升势:平均价-SMA(平均价, 3,1),LINETHICK2,COLORRED;
跌势:IF(升势<REF(升势,1),升势,DRAWNULL)LINETHICK2,COLORLIBLUE;--@董银山 我是新手,想进行指标编写互助答疑。但是币不够.怎样买币--非常好  。。。值得推荐
 本区规则:   2013-2-22 10:02
   为规范本区发贴方式,特制定本指引及规范,本指引及规范自发布之日实施,原发贴规则同时废止。

本区规则:
1、本区发贴必须与指标公式直接相关;但指标编写求助类请到“指标编写互助答疑区”发贴求助。
2、禁止在发贴时发表具有广告宣传性质的内容;发表、上传公式、源码、图片及其它附件时,禁止带有QQ号、群号、电话、EMAIL、或外网网址等内容。
3、禁止张贴他人以附件形式上传的源码或公式的源码,禁止滥用评价系统。

一、标题规范
1、标题中必须包含公式名称;
2、标题应简洁明了,在公式名称之后应简约说明公式的指标类型,基本功能与使用平台;
3、标题中不能带有明显具有宣传性质的内容、联系方式或其它违规内容。

二、主贴内容规范
1、主贴中应以文字说明公式研发原理或公式使用方法;
2、主贴中必须上传源码或公式(源码)附件;
3、主贴中必须给公式配上与公式相匹配的图片;
4、属于指标公式运用实战类,应将所使用的公式或源码附件同时上传或提供本网内公式下载的贴子链接地址;
5、禁止发表指标编写类求助,指标编写类求助请到“指标公式编写互助答疑区”发表求助;
6、主贴中禁止发表或上传具有广告宣传性质的内容、联系方式或其它违规内容。

三、源码及附件规范
1、公式源码应完整,无乱码;源码与公式中禁止带有联系方式或外网网址;
2、能够直接上传的公式、文本源码与图片禁止使用压缩包方式上传;
3、文本格式仅允许上传源码类内容,禁止将非源码类的其它文字内容以文本格式上传;
4、禁止上传加密限时与定向加密公式;但在差异化交流平台以公式试用为目的配合使用藏金阁(百宝箱)等功能时则不受此限制;
5、禁止将具有宣传性质的内容、联系方式或其它违规内容打包进附件上传。

四、配图规范
1、所配图片必须与公式相匹配;
2、配图时抓图应完整、大小适度,抓图时应将公式名称、公式参数、股票名称(或指数名称)以及公式运行图抓完整,副图公式抓图时应将主图部分同时抓取;
3、抓图时应尽量使用近期数据,在K线状态下抓图应将K线运行日期同时抓出,在分时图上抓图应将股票名称或指数名称同时抓取;
4、所配图片不能带有具有宣传性质的内容、联系方式、外网网址或其它违规内容。




 股票专家荐股少而精.成功率达95%
免费个股咨询点这里

 想了解手头持有个股接下来的走势个股论坛-股票吧点击这里

指标公式分享交流区发贴指引与发贴规范..更多详情请加腾飞涨停微信:gupiao163 或 18692083657 股票壹专家指导服务微信

相关热词搜索:其 他 指标公式 股票公式

上一篇:轻松获利10%中短线指标(通达信/幅图/选股/加密不限时)
下一篇:本区下载、使用评价系统及挂理想通时应注意的问题

本栏点击总排行
分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行