请老师帮忙修改OBV创新高股价未创新高选股公式
2013-02-18 11:34:00   来源:股票壹网   评论:0 点击:

请老师帮忙修改OBV创新高股价未创新高选股公式 --没人会写呀?????--学习 向你学习3: 2013-2-18 11:34 请老师帮忙修改OBV创新高股价未创新高选股公式, 能否把以下公式的5天这个数改成
  请老师帮忙修改OBV创新高股价未创新高选股公式
--没人会写呀?????--学习..............
 向你学习3:   2013-2-18 11:34
   请老师帮忙修改OBV创新高股价未创新高选股公式, 能否把以下公式的5天这个数改成变量?比如10日内,谢谢!MOBV:=OBV-MA(OBV,30);
OBV高:=REF(OBV,BARSLAST(FILTER(BACKSET(FILTER(REF(OBV,5)=HHV(OBV,2*5+1),5),5+1),5)));
C高:=REF(C,BARSLAST(FILTER(BACKSET(FILTER(REF(C,5)=HHV(C,2*5+1),5),5+1),5)));
量入为主:CROSS(OBV,OBV高) AND H<C高;

 股票专家荐股少而精.成功率达95%免费个股咨询点这里

请老师帮忙修改OBV创新高股价未创新高选股公式..更多详情请加腾飞涨停微信:gupiao139

相关热词搜索:通达信 创新高 选股公式 选股指标

上一篇:请求老师将见底副图改为大智慧
下一篇:请老师做一个出黄色箭头的选股公式,谢谢

本栏点击总排行
分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行