宝钢主力"戏说散户"首发指标:[多空量能](另求解导航者加密公式)
2008-10-12 16:06:00   来源:股票壹网   评论:0 点击:

宝钢主力"戏说散户"首发指标:[多空量能](另求解导航者加密公式) 美女沙发!--宝钢主力首发指标公式:多空 http: www gupiao1 com viewthread &fromuid=677855 --经过持续五年的高速增长后,中国经济
  宝钢主力"戏说散户"首发指标:[多空量能](另求解导航者加密公式)

美女沙发!--宝钢主力首发指标公式:多空
http://www.gupiao1.com/viewthread. ... &fromuid=677855

--经过持续五年的高速增长后,中国经济将描绘出以下的流程图:新农村运动、城市化、中部崛起、北京奥运会、上海世博会等相继展开——引发国内外投资中国狂潮——推动中国经济大发展——拉升股市——引发产能大量过剩——迫使央行抽紧银根——经济增长迅速放缓——上市公司出现大面积亏损现象——股市投资人开始不看好股市。--谢谢!!!!!!!!!!!!!!!!!!!!!!!!--庄家的梦想---通吃。
    庄家的性格---狡猾。
    庄家的外貌---公平。
    庄家的爱好---蹂躏对手。
    庄家的本性---残酷。
    庄家的习惯---不守游戏规则。
    庄家的善长---阴谋诡计。
    庄家的格言---少赢为输。
    庄家喜欢的颜色---对手的血的颜色。
    庄家的曾用名:魔术师、强盗、大骗子、刽子手、魔鬼......--谢谢!!!!!!!!!!!!!!!!!!!!!!!!--谢谢楼主分享!!!--我的只能导入TNC啊,不能导入TNI,不能破啊--真是好指标!!!!!!--
引用:
原帖由 绵阳123 于 2008-10-12 17:42 发表
我的只能导入TNC啊,不能导入TNI,不能破啊     
我导出来就是tni文件,可能是通达信升级版指标吧.--
引用:
原帖由 宝钢主力 于 2008-10-12 17:00 发表
庄家的梦想---通吃。
    庄家的性格---狡猾。
    庄家的外貌---公平。
    庄家的爱好---蹂躏对手。
    庄家的本性---残酷。
    庄家的习惯---不守游戏规则。
    庄家的善长---阴谋诡计。
    庄家的格言 ...     
精辟,顶一个...--顶一个...--谢谢【宝钢主力】!祝愿【宝钢主力】在操作宝钢个股上、如06年到07年那样,一帆风顺,如己所愿!
上面是玩笑。
谢谢你的帖子,你的指标!--造币机器

x:=13;
X1:=(H-EMA(C,13))*10;
STICKLINE(X1>=REF(X1,1),X1,REF(X1,1),2,0),COLORRED;
STICKLINE(X1<=REF(X1,1),X1,REF(X1,1),2,0),COLORCYAN;
XY:=MAX(REF(X1,1),X1);
XA:MA(X1,3),COLORWHITE;
XB:MA(XA,8),COLORYELLOW;
XC:MA(XB,X),COLORMAGENTA;
XD:SMA(XY,15,1),COLORGREEN,LINETHICK2;--导航家-主力仓位

活筹: (100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9));
死筹: 100*WINNER(CLOSE),     COLORGREEN;
主力筹码: 100*WINNER(CLOSE*0.9),     COLORCYAN;
获利3: 100*WINNER(CLOSE*0.97),     COLORRED;
获利20: 100*WINNER(CLOSE*0.9*0.9),     COLORMAGENTA;
获利30: 100*WINNER(CLOSE*0.9*0.9*0.9),     COLORWHITE;
穿透筹码: (100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1)),     COLORWHITE;
AA:= REF(主力筹码<30,1) AND 主力筹码>30;
导航家分析系统:AA;
QW: LOW< COST(4) AND CLOSE>COST(4);
STICKLINE(获利3>85,0,获利3,8,0),     COLORRED;
STICKLINE(主力筹码>30,0,主力筹码,8,1),     COLORGREEN;
STICKLINE(获利20>20,0,获利20,8,1),     COLORMAGENTA;
STICKLINE(获利30>20,0,获利30,8,1),     COLORWHITE;--谢谢楼主分享!!!--谢谢楼主分享.......--股票壹涌动---专业操盘手九法则(附学习资料《大智慧培训中心》)
http://www.gupiao1.com/viewthread. ... amp;fromuid=1305328--导航者加密公式 全部都是网上有的,用这骗钱~~真够缺德的!
 欣颜:   2008-10-12 16:06
       一般散沙的部队是必败的,散户在股市中就是一盘散沙的部队,遇到纪律严明,团结
一致,实力雄厚的庄家部队,通常就溃不成军。被俘的、逃命的、英勇就义的大有人在,
只有极个别的叛变了“革命”,与庄为伍,投入了敌人怀抱。
    比一盘散沙更恶劣的是,散户还是一支自相残杀的部队,他们之中有相当一部分是窝
里斗的专业杀手,而一碰到敌人——庄家,就傻眼了。
    群众从来就不是英雄。群众可以创造出英雄,可以决定英雄的命运,可以让英雄成为
英雄。在这个意义上才能说:“群众是真正的英雄”。股市同理,散户不是英雄,庄家可
以成为英雄。但恰恰是散户才能使庄家成为英雄。
    散户带着一身劣根性来到股市,一般来说,不是身经百战,缴尽学费,是很难有什么
出息的。
    散户的耳根子特别软,散户的贪心特别重,散户的 阿Q精神特别强,散户的自制力特
别弱,散户的抗干扰能力等于零。散户的盲动性最优秀,散户的自我感觉特别好,散户的
自我解释理由特别多,散户对股市骗子最崇拜,散户是市场传言的大温床,散户是哄抢诱
饵的网中鱼,散户专门在被人卖掉时还帮人数钱,散户是赶不尽杀不绝的肥美猎物,散户
是被煮熟的鸭子――飞也飞不掉,而且还肉烂嘴不烂。
    全民炒股的日子里,商店里的被套不叫被套,而被称为“套被子的那个东西。”可怜
软弱的散户们啊,你们受了多大的刺激?!
    当某个庄股做砸了的时候,有些舆论传媒就大唱“散户团结如一人,试看庄家谁能敌
”的阿Q之歌,居然能把散户的心里唱开了花。
    没有散户就没有股市,散户的资金占股市的七成以上。然而散户却成不了股市里的赢
家,只是一群哭着喊着来到股市钻套送钱的盲流。
    散户,可怜而伟大的股市顶梁柱。




指标一:
JJ :=(C*2+H+L)/4;
SKK :(EMA(JJ,13) - EMA(JJ,21))*180,COLORGRAY;
SDD : EMA(SKK,2),COLORGRAY;
多方: (SKK-SDD)*0.000000001,COLORRED,LINETHICK0;
空方: -1*(SKK-SDD)*0.000000001,COLORGREEN,LINETHICK0;
RC:=DYNAINFO(3);
RC,COLORWHITE;
SK:=(SLOPE(EMA(JJ,2),7)*15+JJ)*0.8*0.0001,COLORRED;
SD:=EMA(SK,2),COLORGREEN;
SJ:=2.8*SK-1.8*SD,COLORYELLOW;
S2:=SMA(C,3,1);
S6:=SMA(C,5,1);
DK:=2*(S2-S6)*15*4*1.5;
STICKLINE(SK>SD AND DK<RC OR DK=RC,RC,RC+DK,2,1),COLORRED;
STICKLINE(DK>0 AND SK>SD ,RC,RC+DK,2,0),COLOR6633CC;
STICKLINE(DK>0 AND SK<SD ,RC,RC+DK,2,0),COLORFFAA66;
STICKLINE(DK>0 AND 多方<空方,RC,RC+DK,2,0),COLORGREEN;
STICKLINE(CROSS(多方,空方),RC,RC+DK,2,0),COLORYELLOW;
STICKLINE(CROSS(空方,多方),RC,RC+DK,2,0),COLORGREEN;
STICKLINE(DK<0 AND 多方<空方 AND SK<SD,RC,RC+DK,2,1),COLORGREEN;


指标2:
VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR1E:=EMA(VAR1D,30);
VAR1F:=2*(VAR1D-VAR1E)*10;
VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);
VAR25:=IF(YEAR<2058 AND VAR1F>0.015,VAR20,0)/45/4;
JJ :=(C*2+H+L)/4;
SKK :(EMA(JJ,13) - EMA(JJ,21))*180,COLORGRAY;
SDD : EMA(SKK,2),COLORGRAY;
多方: (SKK-SDD)*0.000000001,COLORRED,LINETHICK0;
空方: -1*(SKK-SDD)*0.000000001,COLORGREEN,LINETHICK0;
RC:=DYNAINFO(3);
RC,COLORWHITE;
MAV:=(2*C+H+L)/4;
SK:(SLOPE(EMA(MAV,2),7)*15+MAV)*0.8*0.0001,COLORRED;
SD:EMA(SK,2),COLORGREEN;
SJ:2.8*SK-1.8*SD,COLORYELLOW;
S2:=SMA(C,3,1);
S6:=SMA(C,5,1);
DK:2*(S2-S6)*15*4*1.5, COLORSTICK;
STICKLINE(SK>SD AND DK<RC OR DK=RC,RC,RC+DK,2,0),COLORRED;
STICKLINE(DK>0 AND SK>SD ,RC,RC+DK,2,0),COLOR6633CC;
STICKLINE(DK>0 AND SK<SD ,RC,RC+DK,2,0),COLORFFAA66;
STICKLINE(DK>0 AND 多方<空方,RC,RC+DK,2,0),COLORGREEN;
STICKLINE(CROSS(多方,空方),RC,RC+DK,2,0),COLORYELLOW;
STICKLINE(CROSS(空方,多方),RC,RC+DK,2,0),COLORGREEN;
STICKLINE(DK<0 AND 多方<空方 AND SK<SD,RC,RC+DK,2,0),COLORGREEN;



另外,我发现两个加密指标,通达信的,希望哪位能破解出公式,如果觉得可以就发出来!如果不好就不发!
谢谢!

散户的病态心理

    虚荣型
    在朋友中谈及股票,必大讲自己的战绩,如何成倍的挣钱,如何逃顶,如何离场....
等等,好像操股对其来说是小菜一碟,随随便便就赚了钱,随随便便就离了场。当人向其
讨教何以如此,答曰:“我当时凭感觉”。于是获得听者的赞美。但凡此类人,以博得对
方喝采为目的,甚至从十输一赢之中挑出可怜的一赢来吹嘘。此病虚荣心所致,无药可治
,一般以重创之后的调养修炼以及反思,方可有救,或以时间换取成熟,方能自愈。

    自尊型
    对羞于启齿的战绩三缄其口,虽不敢自夸,但也不承认输在股市,甚至对最亲近的家
人也只字不提,认为总有机会捞回来,便可瞒过这不光彩的一页。此病自尊心所致,无药
可治。

    神经过敏型
    对于股价的波动极其过敏,时刻要精神崩溃的样子,尤其对市场传言,每每作出及时
的回应,被各种信息刺激得频频换手,容易越输越怕,越怕越敏感。此病由斤斤计较所致
,过于看重小盈小亏,加上神经质的性格,此疾无药可治,送出股市,送入疗养院,否则
可导致精神分裂,甚至丧命。

    过于执着型
    执着地追求自己认定的股票或是操股方法。不见棺材不落泪,尤其人劝时会更加执着
。此病为倔犟加争强好斗性格所致,连续2-3次被市场证明自己的错误,赔本40%-60%
为药,慢慢可治愈。

    书呆子型
    教条地执行各种技术分析手法,苦心研究各种理论,自认为“万般皆下品,唯有读书
高”,具有读书人的清高和傲骨,绝不会为五斗米折腰。在实践中越输,越埋头研究技术
理论。此病由好学引起。如能开悟,方可自愈。

    激动型
    好冲动,当某一事件发生,如股票某技术指标发生变化或某传言迹象明显明,全线杀
入或全线杀出。甚至因为与人打赌也可导致冲动行为。此病由血型加上年轻所致。无药可
救。随其饱经沧桑,病状可减轻。

    越输越赌型
    向下摊薄成本,偶有小获,愈发坚信“富贵险中求”。殊不知,此法为倾家荡产的捷
径。被套之后,赌心渐生,最后赌兴大发,不可收拾。此病赌性所致,不可救药。视赌性
深浅而听天由命为宜。

    拈花惹草型
    什么样的股票都去沾一沾,美其名曰“投资组合”。什么样的方法都去试一试。喜新
厌旧,频换花样。此病初入股市者易染,好奇心所致,不需用药,过一段时间便可自愈。

    综合型
    同时拥有以上各症状,不同时期不同程度显示某一种或几种症状重一些,此为综合型
。99%的股民散户患有此症,人无完人,此症必染,这是散户的不治之症,也是庄家之所
以常胜的根源之所在。此病症须极其漫长的时间,由股市的成熟度而决定症状的逐渐减轻。


[ 本帖最后由 宝钢主力 于 2008-10-12 17:00 编辑 ]

 股票专家荐股少而精.成功率达95%免费个股咨询点这里

 想了解手头持有个股接下来的走势个股论坛-股票吧点击这里
宝钢主力&quot;戏说散户&quot;首发指标:[多空量能](另求解导航者加密公式)..更多详情请加腾飞涨停微信:gupiao161 或 17067888011 股票壹专家指导服务微信

相关热词搜索:通达信 指标公式分享交流区

上一篇:不好意思,刚才发错了检测未来函数的文件包
下一篇:大智慧月月挣主图和副图-(源码)

本栏点击总排行
分享到: 收藏
短信荐股回顾
邮件传真荐股回顾
整网点击月排行
整网点击排行